Se você encontrar essa mensagem de erro ao tentar instalar o LastPass, pode significar que você já tem uma versão desatualizada do LastPass instalada que deve ser removida primeiro.

  1. Desinstale sua versão atual do LastPass.
  2. Baixe e instale a versão mais recente do LastPass para o seu dispositivo.

A instalação agora deve ser concluída sem problemas adicionais.